HiFiForum.nu
Home | Forums | Profile | Register | Active Topics | Links | Members | Articles | PM | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?

Private Messages
You must log in to check messages
 All Forums
 Om HiFiForum
 Forummjukvara och buggar
 Förstasidan är bred i Edge

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!

Screensize:
UserName:
Password:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
iMac Posted - 2016/12/18 : 13:31:35
När jag kör den i explorer så är den ok men i Edge så är den väldigt bred, måste skrolla till höger för att se Actie Topics. Verkar som Forum Search rutan under inte funkar som den ska, får en lång textsträng med dom olika valen.
3   L A T E S T    R E P L I E S    (Newest First)
AlfaGTV Posted - 2016/12/18 : 16:42:33
Sökningen funkar ju igen? Hur länge har den gjort det?
Rolf-san Posted - 2016/12/18 : 16:16:57
På Firefox funkar det.
Andreas A Posted - 2016/12/18 : 15:28:34
Samma i Chrome :)

HiFiForum.nu © HiFiForum.nu except: Logos and Trademarks are property of their owners, Comments are property of their posters Go To Top Of Page
Denna sida genererades på 0.09 sekunder. Snitz Forums 2000